SMM and Lithium Community Integration - Some content not available in Analytics
Incident Report for Khoros
Resolved
Data is flowing for both E.U. and the U.S., and we'll continue to monitor our systems. Please note that due to the recent changes, bot traffic has been filtered out and page view and visitor numbers will naturally be lower as a result.

A backfill is being planned for the date ranges this incident impacted, but we do not currently have an ETA.
Posted Apr 16, 2019 - 12:29 CDT
Monitoring
Data is flowing for EU hosted instances, which we've been watching over the weekend. With no issues in EU, we've also done the same for the U.S. and will continue to monitor our systems closely.
Posted Apr 15, 2019 - 15:32 CDT
Identified
If you are using the Lithium Community integration with SMM, please be aware that community page views and community unique visitors widgets are temporarily disabled. We're aware of the root cause and addressing the issue, but no ETA is currently available.
Posted Apr 11, 2019 - 18:19 CDT
This incident affected: Khoros Care (Analytics, Khoros Community Integration).